Jump to content


ประกาศย้าย Thaiware Community ไปที่ QA.THAIWARE.COM

ขณะนี้ทางเว็บ Thaiware.com ได้เปิด บริการใหม่ภายใต้หัวข้อ THAIWARE Q&A (ถาม - ตอบ) เมื่อต้นเดือน มกราคม พ.ศ. 2556 (2013) ที่ผ่านมา หากใครมีข้อสงสัย มีคำถามต่างๆ จะสอบถาม เรามีทีมงานที่จะคอยดูแลตอบคำถาม ไขข้อข้องใจตลอดเวลา


สำหรับในหน้า COMMUNITY.THAIWARE.COM นี้เราจะเก็บเอาไว้เป็นคลังกระทู้เก่า เพื่อค้นคว้าหาความรู้ที่เคยพูดคุยกันมา ตลอด 10 ปีที่ผ่านมา ซึ่งต่อไปโดยจะไม่สามารถตั้งกระทู้ หรือ สมัครสมาชิกใหม่ ในหน้านี้ได้ ดังนั้นขอเชิญที่ QA.THAIWARE.COM แทน สำหรับสมาชิกเก่าในที่นี้ กรุณาสมัครสมาชิกใหม่อีกครั้งก่อนการใช้งานที่ THAIWARE Q&A (ถาม - ตอบ)


ขอบคุณที่ใช้บริการตลอดมา
ทีมงาน Thaiware.com
หากมีข้อสงสัยติดต่อ 0-2635-0744 ต่อ 12



Photo

เปิด youtube ไม่มีเสียง


  • Please log in to reply
5 replies to this topic

#1 kitichat

kitichat

    สมาชิกใหม่กั๊บ ;)

  • Members
  • Pip
  • 1 posts

Posted 19 August 2009 - 05:06 PM

ผม format เครื่องลง Windows ใหม่ พอเข้าเวป youtube เวป true ไม่มีเสียงออก มีแต่ภาพ ผมลงทั้ง windows media player winamp quicktime flash player ไม่ทราบเป็น
เพราะอะไรครับ เช็คลำโพง เปิดเพลงฟังก็มีเสียง driver ก็ลงครบอัพเดททุกตัว คอมฯ ก็ซื้อ
ได้เพียง 2 ปี ผมฟอร์แมตไล่ลง OS ใหม่อีก 3-4 ตัว ก็ยังไม่มีเสียง เครื่องผมการ์ดเสียง
ออนบอร์ดครับ เมนบอร์ดของ AsRock AliveNF 6G-VSTA ขอความกรุณาช่วยเหลือด้วยครับ


#2 tee1234

tee1234

    สมาชิกใหม่กั๊บ ;)

  • Members
  • Pip
  • 3 posts

Posted 01 October 2009 - 12:35 AM

QUOTE(kitichat @ Aug 19 2009, 05:06 PM) <{POST_SNAPBACK}>
ผม format เครื่องลง Windows ใหม่ พอเข้าเวป youtube เวป true ไม่มีเสียงออก มีแต่ภาพ ผมลงทั้ง windows media player winamp quicktime flash player ไม่ทราบเป็น
เพราะอะไรครับ เช็คลำโพง เปิดเพลงฟังก็มีเสียง driver ก็ลงครบอัพเดททุกตัว คอมฯ ก็ซื้อ
ได้เพียง 2 ปี ผมฟอร์แมตไล่ลง OS ใหม่อีก 3-4 ตัว ก็ยังไม่มีเสียง เครื่องผมการ์ดเสียง
ออนบอร์ดครับ เมนบอร์ดของ AsRock AliveNF 6G-VSTA ขอความกรุณาช่วยเหลือด้วยครับ



ผมก็เป็น

รบกวนผู้รู้ช่วยทีค้าบบบ ^^

#3 SuPerNovice

SuPerNovice

    Guardian

  • Exclusive Members
  • PipPipPipPipPipPip
  • 2,355 posts
  • Gender:Male
  • Location:Thaiware RPG Maker
  • Interests:สนใจอะไรก็ได้ที่มันสนุกสนาน 555+<br />ก็มีเกมส์ สร้างเกม ฟุตบอล แล้วก็เรื่อยเปื่อยไปทั่ว<br />งึ่มงั่ม ฝากเนื้อฝากตัวทุกคนด้วยนะครับ

Posted 02 October 2009 - 04:44 PM

เคยเป็นบางทีสำหรับ firefox นะไม่รู้เป็นไรเหมือนกัน ต้องย้ายไปเปิด IE ตลอด



พระเจ้า! ได้ยินข้าไหม?

#4 tee1234

tee1234

    สมาชิกใหม่กั๊บ ;)

  • Members
  • Pip
  • 3 posts

Posted 06 October 2009 - 08:54 PM

ของผมไม่เกี่ยวกับ firefox หรือ ie นะครับ

แต่ฟังทุกอย่าง ออนไลน์ไม่ไ่ด้เลย

ลงวินโดวส์ใหม่แล้วยังไม่หายเลยครับ

เรื่องไดรเวอร์ แล้วก็แฟลชนี่ ลงครบหมดครับ

แล้วก็ลำโพงก็เปิดนะ - -"



ผมลองไปหาในหลายๆเวปแล้ว แต่รู้สึกว่า

จะไม่มีใครแก้ปัญหานี้ได้เลย

ใครรู้ช่วยทีนะครับๆ ^^

#5 tee1234

tee1234

    สมาชิกใหม่กั๊บ ;)

  • Members
  • Pip
  • 3 posts

Posted 07 October 2009 - 07:10 PM

ไม่มีใครตอบได้เลยเหรอครับ

ช่วยทีๆ

#6 แขกผู้มาเยือน : SoPurE_*

แขกผู้มาเยือน : SoPurE_*
  • Guests

Posted 15 June 2011 - 04:46 PM

เช็คพวก add-on ไม่ก็ ลองอัพเดรต Flash player ดูครับ




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

ประกาศ ! : ข้อความที่ถูกพิมพ์ หรือเผยแพร่ออกจากเว็บบอร์ด Thaiware Community Board แห่งนี้ ถือเป็น ความคิดเห็นส่วนบุคคลทั้งสิ้น ซึ่งทางเว็บไซต์ Thaiware.com จะ ไม่รับผิดชอบ ต่อสิ่งที่เกิดขึ้น อันเป็นเหตุมาจากการพิมพ์จากทางผู้ใช้ และสมาชิก แต่อย่างไรก็ตามถ้าหาก ท่านใดพบ ข้อความที่เป็นสิ่งที่ไม่เหมาะสม ได้ถูกเผยแพร่ลงในเว็บไซต์ อาทิเช่น คำพูดที่ลบหลู่ ดูหมิ่นต่อ ความมั่นคงของชาติ ศาสนา และ พระมหากษัตริย์ รวมไปถึงการเผยแพร่รูปภาพที่ไม่เหมาะสม หรือ สิ่งผิดกฏหมายต่างๆ กรุณาแจ้ง ทางทีมงาน มาได้ที่ webmaster@thaiware.com หรือ โทรศัพท์มาแจ้งได้ที่ 0-2635-0744 (ทุกวัน จันทร์ - ศุกร์ เวลา 9.30 - 17.30 น.) ซึ่งเราจะรีบดำเนินการลบโดยเร็วที่สุด ...